Is anyone else having ths problem?

Is anyone else having ths problem?

Post by Gary Thom » Tue, 23 May 2000 04:00:00



The original post is missing on about half of the rccd posts. I'm
getting the responses, but not the post that they are responding to. Is
this a "because i'm on webtv thing" or is anyone else experiencing this?
I've seen it before on older posts, but these are all new and from the
first page. If anyone knows why this is happening, please fill me in.
Thanks!

gary thomas

 
 
 

Is anyone else having ths problem?

Post by Thomas Steven Wrig » Tue, 23 May 2000 04:00:00


It sounds like you've got your newsreader set up to only show the new
posts.  "View New" or "View Threads with new" or "hide old" or something
along those lines.

Quote:
>>The original post is missing on about half of the rccd posts. I'm
>>getting the responses, but not the post that they are responding to. Is
>>this a "because i'm on webtv thing" or is anyone else experiencing this?
>>I've seen it before on older posts, but these are all new and from the
>>first page. If anyone knows why this is happening, please fill me in.
> I'm experiencing the same thing, but with me sometimes complete posts that
> were there 5 minutes ago are just gone, I talked to my news server and they
> keep posts for five days, so I don't see how a post that is less than a day
> old will just dissapear. By the way I am not on webTV so it isn't only
> webTV that is causing the problem.


 
 
 

Is anyone else having ths problem?

Post by Jaso » Tue, 23 May 2000 04:00:00



626.iap.bryant.webtv.net>:

Quote:
>The original post is missing on about half of the rccd posts. I'm
>getting the responses, but not the post that they are responding to. Is
>this a "because i'm on webtv thing" or is anyone else experiencing this?
>I've seen it before on older posts, but these are all new and from the
>first page. If anyone knows why this is happening, please fill me in.
>Thanks!

>gary thomas

I'm experiencing the same thing, but with me sometimes complete posts that
were there 5 minutes ago are just gone, I talked to my news server and they
keep posts for five days, so I don't see how a post that is less than a day
old will just dissapear. By the way I am not on webTV so it isn't only
webTV that is causing the problem.

Jason Garrett